
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	„Vilniui ir tautai“ kviečia būti drauge | Penki.lt
</title><link href="Styles/style.css?v=6" rel="stylesheet" type="text/css" /><link href="/Styles/extra.css" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.datepicker.css" rel="stylesheet" type="text/css" /><link href="Styles/drop.css?v=1" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.core.css" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.theme.css" rel="stylesheet" type="text/css" /><link href="/Styles/jquery.ad-gallery.css" rel="stylesheet" type="text/css" /><link href="/Styles/skin.css" rel="stylesheet" type="text/css" /><link href="/Styles/lightbox.css" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/styles/ie-style.css" />
    <![endif]-->
    <link rel="shortcut icon" type="image/x-icon" href="/images/icons/favicon.ico" />
    <script type="text/javascript" src="/Scripts/jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.cookie.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.tweet.js"></script>
    <!--<script type="text/javascript" src="/Scripts/VLCHTML.js"></script>
    <script type="text/javascript" src="/Scripts/VLC.js"></script>
    <script type="text/javascript" src="/Scripts/Controls.js"></script>
    <script type="text/javascript" src="/Scripts/VLCPopup.js"></script>-->
    <script type="text/javascript" src="/Scripts/Controls.js"></script>
    <script src="/Scripts/lightbox-2.6.min.js" type="text/javascript"></script>
    <!-- Calendar -->
    <script type="text/javascript" src="/Scripts/jquery-ui-1.8.4.custom.min.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-en-GB.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-ru.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-lt.js"></script>
    <script type="text/javascript" src="../Scripts/jquery.urldecoder.min.js"></script>
    <script type="text/javascript" src="/Scripts/ui.dropdownchecklist-1.4.js"></script>
    <script type="text/javascript" src="/Scripts/Popups.js"></script>
    <script src="/Scripts/jquery.cycle.all.min.js" type="text/javascript"></script>
    <script src="/Scripts/EmailSendForm.js" type="text/javascript"></script>
    <script src="/Scripts/Sortable.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.tmpl.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/Scripts/VideoBlock.js" type="text/javascript"></script>
    <script src="/Scripts/gallery.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.ad-gallery.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.popupWindow.js" type="text/javascript"></script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">        // HOTFIX: We can't upgrade to jQuery UI 1.8.6 (yet)
        // This hotfix makes older versions of jQuery UI drag-and-drop work in IE9
        (function ($) { var a = $.ui.mouse.prototype._mouseMove; $.ui.mouse.prototype._mouseMove = function (b) { if ($.browser.msie && document.documentMode >= 9) { b.button = 1 }; a.apply(this, [b]); } } (jQuery));
    </script>
    <style type="text/css">
        .drop-placeholder
        {
            list-style: none;
            height: 290px;
            background-color: #fff;
            border: dashed 4px #000;
        }
    </style>
    
         
     <link id="ctl00_ctl00_HeaderContentPlaceHolder_HeadContentPlaceHolder_linkRSS" rel="alternate" type="application/rss+xml" title="Penki.lt vaizdo siužeto RSS srautas"></link>

    <link rel="alternate" type="application/rss+xml" title="Penki.lt tekstinių naujienų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateNewsRSS.ashx?Topics=489,41,446,447,490,274,275,449,450,448,451,45,437" />
    <link rel="alternate" type="application/rss+xml" title="Penki.lt vaizdo siužetų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateMediaRSS.ashx?Reports=8208,8130,8075,9390,8207,8206,8076,8080,8077,8074,8202,8205,8078,7679,8079&Lang=LT" />
    <link rel="alternate" type="application/rss+xml" title="Penki.lt laidų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateMediaRSS.ashx?Reports=9049,9250,9048,9247,9246,7150&Lang=LT" />
<meta property="og:image" content="http://www.penki.lt/fbimage/272875.jpg" /><meta property="og:title" content="„Vilniui ir tautai“ kviečia būti drauge" /><meta property="og:url" content="http://www.penki.lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875" /><meta property="og:description" content="Kasmet artėjant Lietuvos nepriklausomybės atkūrimo dienai, visuomenė kviečiama atkreipti dėmesį į reikšmingas iniciatyvas. Viena jų -  visuomeniniai apdovanojimai „ Už nuopelnus Vilniui ir tautai“ ,  kuriais pagerbiami laisvės gynėjai, politikai, akademikai, medikai, meno ir kultūros darbuotojai, visuomenės veikėjai už jų aktyvią veiklą ugdant pilietiškumą, patriotizmą, puoselėjant tautinį, istorinį ir kultūrinį paveldą, nacionalinį saugumą." /><meta property="og:type" content="video" /><meta property="og:video" content="http://media.search.lt/flashplayer/flowplayer.swf?config={'key':'#$e29b20efb124044fb1b','clip':'http%3A//media.search.lt/flashplayer/p.php%3Ffiletype%3D13%26OID%3D272875'}" /><meta property="fb:app_id" content="215621728492476" /><meta property="og:video:type" content="application/x-shockwave-flash" /><meta property="og:site_name" content="Naujausi vaizdo siužetai | Penki.lt" /><meta property="og:video:width" content="512" /><meta property="og:video:height" content="384" /><meta name="video_height" content="384" /><meta name="video_width" content="512" /></head>
<body>
    <div id="debug">
    </div>
    
    <div id="divleft">
    </div>
    <div id="divright">
    </div>
    <form name="aspnetForm" method="post" action="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var lang ="LT";                               
                                $(document).ready(function () {
                                    $(".selector").dropdownchecklist({ firstItemChecksAll: 'exclusive', checkedItems: [], icon: {}, width: 100 });
                                        $(".photoslide").cycle({
                                        fx: "fade"
                                    });
                                });//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F548D46F" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="2NRqxKQteRleWxTfjLwTso2GO7Lh3EWm09e-bHnz5W8HkMdWoz4d2AJtpogWTR3sU7ts4ZO15G4oACChxvUtbfFa2t34VrDqOJb69JnXSww1" />
    
    <div class="wrapper">
        
<div id="header">
    <div id="minimenu">
        

    <ul class="left">
             <li>
                <a href="http://old.penki.lt/default.aspx?lang=LT" target="_blank" style="color:#459341; font-weight:bold;">Senoji puslapio versija</a>
             </li>

    
    
    
        <li>
            <div class="buttonhome">
                <a href="http://www.skynet.lt" target="_self">Internetas</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://mokymai.penki.lt/" target="_self">Mokymo centras</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://pirk.penki.lt/" target="_self">El. parduotuvė</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://forum.penki.lt/?Lang=LT" target="_self">Forumas</a></div>
                    </li>
        
    </ul>


        
<ul class="right">
    <li><a target="_blank" href="https://pasas.penki.lt/">
        <img src="/images/icons/pasas.png" alt="" />
        Pasas</a></li>
    <li><a target="_blank" href="https://mail.penki.lt/">
        <img src="/images/icons/mail.png" alt="" />
        El. paštas</a></li>
    <li>
        <a href="/lt/RSS">
        <img src="/images/icons/rss.png" alt="" /></a></li>
    <li><a target="_blank" href="http://www.facebook.com/pages/Penkilt/105706363149">
        <img src="/images/icons/facebook.png" alt="" /></a></li>
    <li><a target="_blank" href="http://twitter.com/#!/penkiLT">
        <img src="/images/icons/twitter.png" alt="" /></a></li>
    <li><a target="_blank" href="http://www.youtube.com/user/PenkiTV">
        <img src="/images/icons/youtube.png" alt="" /></a></li>
    <li class="lang active"><a href="/lt">LT</a></li>
    <li class="lang "><a href="/ru">RU</a></li>
    <li class="lang "><a href="/en">EN</a></li>
</ul>

        <div class="clear">
        </div>
    </div>
    <div id="secline">
        <div class="left">
            

<span>2017 m. kovo 10 d. penktadienis</span>
 <a href="/lt" id="logo"></a>
        </div>
        <div class="right">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/28557237/750x100_LT', [750, 100], 'div-gpt-ad-1360932055351-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- 750x100_LT -->
<div id='div-gpt-ad-1360932055351-0' style='width:750px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360932055351-0'); });
</script>
</div>       
        </div>
        <div class="clear">
        </div>
    </div>
    <div id="infoline">
        

<div class="left sayhi">
    <table cellspacing="0" border="0">
	<tr>
		<td colspan="2">
            Po dienos darbų maloniai praleiskit vakarą!
        </td>
	</tr>
</table>
</div>

        <div class="weather left">
         
        </div>
        <div class="search right">
            


<input name="SearchTXT" id="SearchTXT" class="field" type="text" autocomplete="off" maxlength="48" onfocus="if(this.value==document.getElementById('EnterTextField').value) this.value='';"
    onblur="if(this.value=='')this.value= document.getElementById('EnterTextField').value;" onkeypress="return inputCheckSubmit(event)"   />

 <input type="hidden" name="ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$EnterTextField" id="EnterTextField" value="Įrašykite raktažodį" />
<select name="SelectSearchCategory" class="selector" multiple="multiple">
    <option  value="0" selected="selected">Visur</option>
    <option  value="1">Naujienos</option>
    <option  value="2">Vaizdo naujienos</option>
    <option  value="3">Iliustracijos</option>
    <option value="4">Reportažai</option>
    <option value="5">Kita</option>    
</select>


<input type="image" name="ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$btnImage" id="ctl00_ctl00_PageContentPlaceHolder_ctl00_m_SearchControl_btnImage" class="sbutton" Text="test" src="/images/search2.png" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$btnImage&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" border="0" />

<script type="text/javascript">
    document.getElementById('SearchTXT').value = document.getElementById('EnterTextField').value;

    function inputCheckSubmit(e) {
        if (!e) {
            e = window.event;
        }
        if (e && 13 == e.keyCode || 13 == e.which) {
            var elTarget;
            if (e.target) { elTarget = e.target }
            else if (e.srcElement) { elTarget = e.srcElement };
            if (elTarget && elTarget.form) {
                var btn = document.getElementById("ctl00_ctl00_PageContentPlaceHolder_ctl00_m_SearchControl_btnImage");
                if (btn && btn.click) {
                    btn.click()
                    return false;
                }
            }
            return true;
        }

        return true;
    }
</script>
        </div>
        <div class="clear">
        </div>
    </div>
    <div id="navigation">
        

<div class="left">
</div>

<script type="text/javascript">
    function toggleSubMenu(sender) {
     
       $("li.menuItem :first-child.visible").toggle();
    }

    $(document).ready(function () {
        $('#navigation ul.dropdown   li a.drop, a.notdrop').mouseenter(function () {            
             $('#navigation ul.dropdown li ul').css('visibility', 'hidden');              
            $(this).prev().css('visibility', 'visible');
           
        });
    });
</script>

<ul class="dropdown  menu-lt ">
    <span>
                    <li onmouseover='toggleSubMenu(this)' onmouseout='toggleSubMenu(this)' class="menuItem ">
                
                    <ul class="">
                
                    <li class="">
                        <a href="/IT-naujienos/" target="_self">IT naujienos</a>
                    </li>
                
                    <li class="">
                        <a href="/Internetas/" target="_self">Internetas</a>
                    </li>
                
                    <li class="">
                        <a href="/Programine-iranga/" target="_self">Programinė įranga</a>
                    </li>
                
                    </ul>
                
                    <a class="drop" href="/Informacines-technologijos/" target="_self">Informacinės<br>technologijos</a>
                
                    </li>
                
                    <li onmouseover='toggleSubMenu(this)' onmouseout='toggleSubMenu(this)' class="menuItem ">
                
                    <ul class="">
                
                    <li class="">
                        <a href="/Bankines-technologijos/" target="_self">Bankinės technologijos</a>
                    </li>
                
                    <li class="">
                        <a href="/Mokejimo-korteles/" target="_self">Mokėjimo kortelės</a>
                    </li>
                
                    </ul>
                
                    <a class="drop" href="/Bankines-naujienos/" target="_self">Bankinės<br>naujienos</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Sauga-saugos-sprendimai/" target="_self">Sauga / saugos<br>sprendimai</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Mokslas-svietimas/" target="_self">Mokslas / <br>švietimas</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Renginiai/" target="_self">Renginiai</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Kitos-naujienos/" target="_self">Kitos naujienos</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Ivairenybes/" target="_self">Įvairenybės</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Penkiu-kontinentu-naujienos/" target="_self">„Penkių kontinentų“ <br>naujienos</a>
                
                    </li>
                </span>
</ul>
<div class="right">
</div>


    </div>
</div>

        <div id="content">
            <div class="left main">
                
    


<script type="text/javascript">
    var isVideo = true;

    $(document).ready(function () {
        $(".penkitvlogo").popupWindow({
            height: 450,
            width: 630,
            top: 400,
            left: 145
        });
    });
</script>

        
        
            
        
        
        
        
             
        
        
        
              
              
        
        
        <div id="penkitv">
            <ul class="menu dropdown">
                <li class="right">
                    



<!--<span class="penkitvlogo"></span>-->
<a id="a_literal" style="margin-left: 30px;" class="drop" href="#">
    TV laidos</a><span class="right"></span>
<ul id="programsList">
    
            
            <li><a href='http://penki.tv/video?rid=9049'/>Naujienos per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9482'/>Savaitė per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9451'/>IT+</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9676'/>Užkulisiai per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9247'/>Savaitės pjūvis</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10387'/>Aktualus interviu</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9250'/>Knygos per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10416'/>Vasaros stovykla tėveliams per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9757'/>„AutoMoto“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9727'/>Padėkime augti</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9693'/>„EURO 2012“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10418'/>Kultūra per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9452'/>„Biografijos“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9449'/>„KTV – kino ir tele virtuvė“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9246'/>„Specialistai pataria“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9048'/>„Rytas su spauda“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=7150'/>„Tik faktai“</a></li>
            
        
    
    
</ul>


                </li>

            </ul>
            <div class="clear">
            </div>
            <div class="inside video-2">
                <div id="video-cont-a">
                    <div id="video">
                        
                            <iframe id="FrameVideo" src='http://mediaplayer.penki.lt/flashplayer/player/player.aspx?ObjectID=272875&amp;Ganalytics=UA-108710-1&amp;autoplay=yes&amp;lang=LT'
                            frameborder="0" width="624" height="351" scrolling="no"></iframe>
                        
                         
                        
                    </div>
                    
                    <h2>
                        „Vilniui ir tautai“ kviečia būti drauge
                    </h2>
                    
                    <div class="likedate">
                        <div class="left">
                            <iframe src='http://www.facebook.com/plugins/like.php?locale=lt_LT&href=http%3a%2f%2fwww.penki.lt%2fVilniui-ir-tautai-kviecia-buti-drauge.video%3fid%3d272875&amp;send=false&amp;layout=button_count&amp;width=500&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25'
                                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 500px;
                                height: 25px;" allowtransparency="true"></iframe>
                        </div>
                        <div class="clear">
                        </div>
                    </div>
                    
                    <div class="meta">
                        <span id="meta">
                            Publikuota:
                            2017 m. kovo 10 d. penktadienis
                            &bull;
                            
                            &bull;
                            <span>  </span>&bull; 
                             Peržiūrėta:
                             <span id="visitCnt">0</span>

                        </span>
                    </div>
                    <div class="clear">
                    </div>
                    <p> Kasmet artėjant Lietuvos nepriklausomybės atkūrimo dienai, visuomenė kviečiama atkreipti dėmesį į reikšmingas iniciatyvas. Viena jų -  visuomeniniai apdovanojimai „ Už nuopelnus Vilniui ir tautai“ ,  kuriais pagerbiami laisvės gynėjai, politikai, akademikai, medikai, meno ir kultūros darbuotojai, visuomenės veikėjai už jų aktyvią veiklą ugdant pilietiškumą, patriotizmą, puoselėjant tautinį, istorinį ir kultūrinį paveldą, nacionalinį saugumą.</p>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
        <div id="onlynew">
            <div class="breadcrumbs">
                <a href="/lt/Video">Vaizdo siužetai</a>
                »
                <a href="/lt/Video?rid=8076">Lietuvoje</a>
                » <a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875">
                    „Vilniui ir tautai“ kviečia būti drauge</a>
            </div>
            <div class="block social social2">
                

<script type="text/javascript">
    $(document).ready(function () {
        $("#EmbedInput").focus(function () {
            this.select();
        });
    });
    function send() {
        var data = ['' + $('#Name').val(), '' + $('#Comment').val(), '' + $('#Title').val(), '' + $('#Abstract').val(), '' + $('#Link').val()];
        SendMail('VideoComment', data);
    }
    function sendError() {
        var data = ['' + $('#Error_name').val(), '' + $('#Error_body').val(), '' + $('#Link').val(), '' + $('#Title').val(), '' + $('#Error_email').val()];
        AboutErrorSendMail('NewsErrorMail', data);
    }
</script>

<input type="hidden" id="Title" value="„Vilniui ir tautai“ kviečia būti drauge" />
<input type="hidden" id="Abstract" value="Kasmet artėjant Lietuvos nepriklausomybės atkūrimo dienai, visuomenė kviečiama atkreipti dėmesį į reikšmingas iniciatyvas. Viena jų -  visuomeniniai apdovanojimai „ Už nuopelnus Vilniui ir tautai“ ,  kuriais pagerbiami laisvės gynėjai, politikai, akademikai, medikai, meno ir kultūros darbuotojai, visuomenės veikėjai už jų aktyvią veiklą ugdant pilietiškumą, patriotizmą, puoselėjant tautinį, istorinį ir kultūrinį paveldą, nacionalinį saugumą." />
<input type="hidden" id="Link" value="http://www.penki.lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875" />
<input type="hidden" id="authorEmail" value="ieva.gasparoviciute@5ci.lt; ruta.vederyte@5ci.lt;" />

<div class="blocktitle">
    <div class="left">
    </div>
    <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.penki.lt%2fVilniui-ir-tautai-kviecia-buti-drauge.video%3fid%3d272875&t=%e2%80%9eVilniui+ir+tautai%e2%80%9c+kvie%c4%8dia+b%c5%abti+drauge"
        target="_blank">
        <img src="/images/icons/facebook.png" alt="facebook icon" />Facebook </a>
        <a href="http://twitter.com/home?status=http%3a%2f%2fwww.penki.lt%2fVilniui-ir-tautai-kviecia-buti-drauge.video%3fid%3d272875"
            target="_blank">
            <img src="/images/icons/twitter.png" alt="twitter icon" />Twitter </a><a id="sendMailLink"
                style="cursor: pointer">
                <img src="/images/icons/sendmail.png" alt="Send mail icon" />
                Siųsti el. paštu
            </a>
            
                <a href="#" onclick="$('#embed').toggle(); return false;">
                    <img src="/images/icons/embed.png" alt="Print icon" />
                        Kodas</a>
            
            
    <a href="/lt/MediaRSS?ReportID=8076&amp;lang=LT" target="_blank">
        <img src="/images/icons/rss.png" alt="Print icon" /> 
        Rubrikos RSS 
        </C5ci:PlaceHolder>
    </a><div class="gplus"><g:plusone size="medium" href="http://www.penki.lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875"></g:plusone></div>
    <div class="right">
    </div>
    <a id="sendAboutErrorLink" title="Pranešti apie klaidą" class="error">
        <img title="Pranešti apie klaidą" src="/images/icons/error.png" border="0" /></a>
    <div id="articleUrl" style="display: none">
        http://www.penki.lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875
    </div>    
</div>
<div id="embed" style="display: none; clear: both; padding: 2px;">
    <textarea id="EmbedInput" rows="2" cols="70"><iframe src='http://mediaplayer.penki.lt/flashplayer/player/player.aspx?ObjectID=272875&lang=LT&Ganalytics=UA-108710-1&autoplay=no' frameborder='0' width='380' height='330' scrolling='no'></iframe></textarea> </div>

<div id="MailPopup">
    <div onclick="hidePopup('MailPopup'); return false;" style="cursor: pointer;" class="closePopup">
        X</div>
    <table>
        <tr>
            <td colspan="4">
                Gavėjo el. pašto adresas
                <input type="text" id="RecipientEmail" />
            </td>
        </tr>
        <tr>
            <td valign="top">
                Komentaras
            </td>
            <td colspan="3">
                <textarea id="Comment" rows="5" cols="58"></textarea>
            </td>
        </tr>
        <tr>
            <td>
                Jūsų vardas
            </td>
            <td>
                <input type="text" id="Name" value="" />
            </td>
            <td>
                Jūsų el. pašto adresas
            </td>
            <td>
                <input type="text" id="SenderEmail" value="" />
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td colspan="3">
                
                <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$ctl07$EmailSendForm1$SendButton" type="button" id="SendButton" onclick="send()" value="Siųsti" />
            </td>
        </tr>
        <tr>
            <td colspan="4">
                <span id="SuccessSend" style="display: none; color: green;">Laiškas sėkmingai išsiųstas!</span>
                <span id="FailSend" style="display: none; color: Red;">Laiško nepavyko išsiųsti!</span>
                <span id="EmptyField" style="display: none; color: Red;">Užpildėte ne visus laukus.</span>
            </td>
        </tr>
    </table>
    
</div>


<div id="ErrorPopup">
    <div onclick="hidePopup('ErrorPopup'); return false;" style="cursor: pointer;" class="closePopup">
        X</div>
    <table>
        <tr>
            <td colspan="4">
                Informuokite redaktorius apie straipsnyje pastebėtus neteisingus faktus, klaidas ir jo komentarus
                <br />
                <br />
            </td>
        </tr>
        <tr>
            <td>
                Jūsų vardas
            </td>
            <td>
                <input type="text" id="Error_name" value="" />
            </td>
            <td>
                Jūsų el. pašto adresas 
            </td>
            <td>
                <input type="text" id="Error_email" value="" />
            </td>
        </tr>
        <tr>
            <td valign="top">
                Komentaras
            </td>
            <td colspan="3">
                <textarea id="Error_body" rows="5" cols="58"></textarea>
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td colspan="3">
                
                <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$ctl07$Unnamed3$Error_button" type="button" id="Error_button" onclick="sendError()" value="Siųsti" />
            </td>
        </tr>
        <tr>
            <td colspan="4">
                <span id="Error_SuccessMsg" style="display: none; color: green;">Laiškas sėkmingai išsiųstas!</span>
                <span id="Error_FailedMsg" style="display: none; color: Red;">Laiško nepavyko išsiųsti!</span>
                <span id="Error_EmptyMsg" style="display: none; color: Red;">Užpildėte ne visus laukus.</span>
            </td>
        </tr>
    </table>
</div>

                <div class="inside">
                    Žymos:
                    
                            <a href="/lt/relatedmedia?keyword=Visuomeniniai+apdovanojimai">Visuomeniniai apdovanojimai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=U%c5%be+nuopelnus">Už nuopelnus</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Vilniui+ir+tautai">Vilniui ir tautai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Judita+Leitait%c4%97">Judita Leitaitė</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Tomas+%c5%a0ernas">Tomas Šernas</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=+Saulius+Povilaitis"> Saulius Povilaitis</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=apdovanojim%c5%b3+komisija">apdovanojimų komisija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=komisijos+kancleris">komisijos kancleris</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Audron%c4%97+Juozauskait%c4%97">Audronė Juozauskaitė</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Kovo+11">Kovo 11</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=nepriklausomyb%c4%97s+atk%c5%abrimas">nepriklausomybės atkūrimas</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=valstybin%c4%97+%c5%a1vent%c4%97">valstybinė šventė</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=visuomenininkai">visuomenininkai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Jon+Baldvin">Jon Baldvin</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Hannibalsson">Hannibalsson</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Islandija">Islandija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=akademikai">akademikai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=medikai">medikai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=meno+ir+kult%c5%abros+darbuotojai">meno ir kultūros darbuotojai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=aktyv%c5%abs+visuomen%c4%97s+veik%c4%97jai">aktyvūs visuomenės veikėjai</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Azerbaid%c5%beanas">Azerbaidžanas</a>
                        
                </div>
            </div>
            <div class="block comments">
                <div class="blocktitle">
                    <div class="left">
                    </div>
                    <h1>
                        komentuoti</h1>
                    <div class="right">
                    </div>
                </div>
                <div class="inside">
                     

<div class="newcomment">
    <label>
       Vardas</label>
    <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentatorName" type="text" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentatorName" />   
    &nbsp;
    <label>
        El. paštas</label>
   <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentatorEmail" type="text" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentatorEmail" />   
   &nbsp;
    <p>
        <label>
            Komentaras</label>
        <textarea name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentBody" rows="2" cols="20" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentBody">
</textarea>     
        &nbsp; 
            
    </p>  
    <div style="float: left;">       
        <label>
        Įveskite saugos kodą</label>
        <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$txtCaptcha" type="text" maxlength="4" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_txtCaptcha" /><br />
        <label style="float: left;">Saugos kodas</label>
        <div style='background-color:White;' ><img src="CaptchaImage.axd?guid=69abc9e0-80da-4c9b-a039-02d2ca26ed8b" border="0" alt="Captcha" width="80" height="35" /></div>
        &nbsp;
        
    </div>

    <input type="submit" name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$SendCommentBtn" value="Pridėti komentarą" onclick="window.scrollTo = function(x,y) { return true; };WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$SendCommentBtn&quot;, &quot;&quot;, true, &quot;ArticleComment&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_SendCommentBtn" style="margin: 50px 0 0 200px" />
      
    
   
    <div class="clear">
    </div>
</div>

                    
                    

<div class="fbcomments">
    <div id="fb-root">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/lt_LT/all.js#xfbml=1"></script>
    <fb:comments href="http://www.penki.lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875" num_posts="3" width="618"></fb:comments>
</div>
                </div>
            </div>
        </div>
    








<div id="videos">
    <h1 class="left">
        Naujausi vaizdo siužetai</h1>
    <div class="catselector right">
        Kategorija:
        
        
        
        <select name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$NewestVideos1$CategoriesDropDownList" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_NewestVideos1_CategoriesDropDownList">
	<option value="0" selected="selected">Visos</option>
	<optgroup label="Reportažai">
	<option value="9390">Eurobasket 2011</option>
	<option value="8202">Sportas</option>
	<option value="8205">Sveikata</option>
	<option value="8206">Kultūra</option>
	<option value="8207">Kriminalai</option>
	<option value="8208">„Penkių kontinentų“ naujienos</option>
	<option value="8130">Įvairenybės</option>
	<option value="8074">Politika</option>
	<option value="8075">Ekonomika</option>
	<option value="8076">Lietuvoje</option>
	<option value="8077">Pasaulyje</option>
	<option value="8078">Technologijos</option>
	<option value="8079">Visuomenė</option>
	<option value="8080">Mokslas</option>
	</optgroup>
	<optgroup label="Mūsų laidos">
	<option value="9049">Naujienos per „Penki TV“</option>
	<option value="9482">Savaitė per „Penki TV“</option>
	<option value="9451">IT+</option>
	<option value="9676">Užkulisiai per „Penki TV“</option>
	<option value="9247">Savaitės pjūvis</option>
	<option value="10387">Aktualus interviu</option>
	<option value="9250">Knygos per „Penki TV“</option>
	<option value="10416">Vasaros stovykla tėveliams per „Penki TV“</option>
	<option value="9757">„AutoMoto“</option>
	<option value="9727">Padėkime augti</option>
	<option value="9693">„EURO 2012“</option>
	<option value="10418">Kultūra per „Penki TV“</option>
	<option value="9452">„Biografijos“</option>
	<option value="9449">„KTV – kino ir tele virtuvė“</option>
	<option value="9246">„Specialistai pataria“</option>
	<option value="9048">„Rytas su spauda“</option>
	<option value="7150">„Tik faktai“</option>
	</optgroup>
	<optgroup label="Knygų apžvalga">
	<option value="9250">Visos</option>
	<option value="9434">IT</option>
	<option value="9454">Teisė</option>
	<option value="9456">Laisvalaikis ir pomėgiai</option>
	<option value="9444">Grožinė literatūra</option>
	<option value="9432">Menas / kultūra</option>
	<option value="9433">Pažintinė literatūra</option>
	<option value="9435">Istorija / politika</option>
	<option value="9436">Rinkodara / verslas</option>
	<option value="9437">Psichologija</option>
	<option value="9438">Maisto kultūra</option>
	<option value="9439">Vaikų / jaunimo literatūra</option>
	<option value="9440">Mada / stilius</option>
	<option value="9441">Publicistika / žiniasklaida</option>
	</optgroup>

</select>
    </div>
    <div class="clear">
    </div>
    
        
            
            
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;rid=8076">
                    <img src="http://media.search.lt/GetFile.php?OID=272875&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-10
    <a href="/lt/Video?rid=8076&amp;p=1#videos">Lietuvoje</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;rid=8076">„Vilniui ir tautai“ kviečia būti drauge</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaite-per-Penki-TV.video?id=272874&amp;rid=9482">
                    <img src="http://media.search.lt/GetFile.php?OID=272874&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-10
    <a href="/lt/Video?rid=9482&amp;p=1#videos">Savaitė per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaite-per-Penki-TV.video?id=272874&amp;rid=9482">Savaitė per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Aktualus-interviu.video?id=272873&amp;rid=10387">
                    <img src="http://media.search.lt/GetFile.php?OID=272873&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-10
    <a href="/lt/Video?rid=10387&amp;p=1#videos">Aktualus interviu</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Aktualus-interviu.video?id=272873&amp;rid=10387">Aktualus interviu</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaites-pjuvis.video?id=272871&amp;rid=9247">
                    <img src="http://media.search.lt/GetFile.php?OID=272871&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-10
    <a href="/lt/Video?rid=9247&amp;p=1#videos">Savaitės pjūvis</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaites-pjuvis.video?id=272871&amp;rid=9247">Savaitės pjūvis</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272863&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272863&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-09
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272863&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272849&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272849&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-08
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272849&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Politines-kovas-Seime-pakeite-sachmatininku-varzybos.video?id=272845&amp;rid=8076">
                    <img src="http://media.search.lt/GetFile.php?OID=272845&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-08
    <a href="/lt/Video?rid=8076&amp;p=1#videos">Lietuvoje</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Politines-kovas-Seime-pakeite-sachmatininku-varzybos.video?id=272845&amp;rid=8076">Politines kovas Seime pakeitė šachmatininkų varžybos</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272832&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272832&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-07
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272832&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272822&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272822&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-06
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272822&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/IT-plius-Vilniaus-knygu-muge-Virtualios-realybes-patirciu-paroda.video?id=272808&amp;rid=9451">
                    <img src="http://media.search.lt/GetFile.php?OID=272808&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-03
    <a href="/lt/Video?rid=9451&amp;p=1#videos">IT+</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/IT-plius-Vilniaus-knygu-muge-Virtualios-realybes-patirciu-paroda.video?id=272808&amp;rid=9451">IT+: Vilniaus knygų mugė, Virtualios realybės patirčių paroda</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Savaite-per-Penki-TV.video?id=272807&amp;rid=9482">
                    <img src="http://media.search.lt/GetFile.php?OID=272807&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-03
    <a href="/lt/Video?rid=9482&amp;p=1#videos">Savaitė per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaite-per-Penki-TV.video?id=272807&amp;rid=9482">Savaitė per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaites-pjuvis.video?id=272806&amp;rid=9247">
                    <img src="http://media.search.lt/GetFile.php?OID=272806&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-03
    <a href="/lt/Video?rid=9247&amp;p=1#videos">Savaitės pjūvis</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaites-pjuvis.video?id=272806&amp;rid=9247">Savaitės pjūvis</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272785&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272785&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-02
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272785&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272775&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272775&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-01
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272775&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Knygos-per-Penki-TV-geriausios-2016-m-knygos-bei-Regimanto-Adomaicio-Smelio-pilys.video?id=272744&amp;rid=9250">
                    <img src="http://media.search.lt/GetFile.php?OID=272744&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-28
    <a href="/lt/Video?rid=9250&amp;p=1#videos">Knygos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Knygos-per-Penki-TV-geriausios-2016-m-knygos-bei-Regimanto-Adomaicio-Smelio-pilys.video?id=272744&amp;rid=9250">„Knygos per „Penki TV“: geriausios 2016 m. knygos bei Regimanto Adomaičio „Smėlio pilys“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272742&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272742&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-28
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272742&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=272737&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=272737&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-27
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=272737&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/IT-plius-Eduka-klase-BCI-robotai-AI.video?id=272725&amp;rid=9451">
                    <img src="http://media.search.lt/GetFile.php?OID=272725&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-24
    <a href="/lt/Video?rid=9451&amp;p=1#videos">IT+</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/IT-plius-Eduka-klase-BCI-robotai-AI.video?id=272725&amp;rid=9451">IT+: Eduka klasė, BCI, robotai, AI</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Savaites-pjuvis.video?id=272724&amp;rid=9247">
                    <img src="http://media.search.lt/GetFile.php?OID=272724&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-24
    <a href="/lt/Video?rid=9247&amp;p=1#videos">Savaitės pjūvis</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaites-pjuvis.video?id=272724&amp;rid=9247">Savaitės pjūvis</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Aktualus-interviu.video?id=272723&amp;rid=10387">
                    <img src="http://media.search.lt/GetFile.php?OID=272723&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-02-24
    <a href="/lt/Video?rid=10387&amp;p=1#videos">Aktualus interviu</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Aktualus-interviu.video?id=272723&amp;rid=10387">Aktualus interviu </a>
</p>
<div class="clear">
</div>
</div> 
                
<div class="pagination" style="clear: both;">
<a class="active">1</a>


<a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;p=2">2</a>



<a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;p=3">3</a>



<a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;p=4">4</a>



<a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;p=5">5</a>



<a href="/Vilniui-ir-tautai-kviecia-buti-drauge.video?id=272875&amp;p=2">Kitas »</a>
</div>
        
</div>



             </div>
             

<div class="sidebar">
    

<script type="text/javascript">
    function showBlock(sender, id, tabID) {
        $('.allnews').hide();
        $('#' + id).show();
        $('#mostPopularTabs li').removeClass('active');
        $('#' + tabID).addClass('active');
    }

    function checkData() {
        if ($('#today').children().length==1) {
            $("#tab1").hide();
            showBlock(null, 'week', 'tab2');
            }
        if ($('#allnews').children().length==1) {
            $("#tab2").hide();
            }
    }

    $(document).ready(function () {
        checkData();
    });


</script>
<div class="mostpopular">
    <h1>
        skaitomiausios naujienos</h1>
    <ul id="mostPopularTabs">
        <li id="tab1" class="active"><a href="#" onclick="showBlock(this, 'today', 'tab1'); return false;"
            id="hpl1">
            Dienos</a></li>
        <li id="tab2"><a href="#" onclick="showBlock(this, 'week', 'tab2'); return false;"
            id="hpl2">
            Savaitės</a></li>
    </ul>
    <div class="clear">
    </div>
    <div class="allnews" id="today">
        
        
                
                    <div class="popnew">
                        <a href="/Bankines-technologijos/Bankai-aktyviai-investuoja-i-dirbtini-intelekta.im?id=359617&amp;tid=274">
                        <img src="http://media.search.lt/GetFile.php?OID=272400&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Bankines-technologijos/Bankai-aktyviai-investuoja-i-dirbtini-intelekta.im?id=359617&amp;tid=274">Bankai aktyviai investuoja į dirbtinį intelektą </a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Internetas/Kaip-kurti-ivaizdi-socialiniuose-tinkluose.im?id=359618&amp;tid=446">
                        <img src="http://media.search.lt/GetFile.php?OID=267117&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Internetas/Kaip-kurti-ivaizdi-socialiniuose-tinkluose.im?id=359618&amp;tid=446">Kaip kurti įvaizdį socialiniuose tinkluose</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Renginiai/Arteja-didziausia-IT-paroda-CeBIT-2017.im?id=359619&amp;tid=448">
                        <img src="http://media.search.lt/GetFile.php?OID=250536&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Renginiai/Arteja-didziausia-IT-paroda-CeBIT-2017.im?id=359619&amp;tid=448">Artėja didžiausia IT paroda „CeBIT 2017“</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Ivairenybes/Ateities-automobiliai-atpazins-vairuotojo-nuotaika.im?id=359620&amp;tid=451">
                        <img src="http://media.search.lt/GetFile.php?OID=272030&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Ivairenybes/Ateities-automobiliai-atpazins-vairuotojo-nuotaika.im?id=359620&amp;tid=451">Ateities automobiliai atpažins vairuotojo nuotaiką </a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Kitos-naujienos/Skaitmeniniu-naujienu-iniciatyvos-inovaciju-fondas-kviecia-teikti-paraiskas-treciajam-turui.im?id=359624&amp;tid=532">
                        <img src="http://media.search.lt/GetFile.php?OID=265969&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Kitos-naujienos/Skaitmeniniu-naujienu-iniciatyvos-inovaciju-fondas-kviecia-teikti-paraiskas-treciajam-turui.im?id=359624&amp;tid=532">Skaitmeninių naujienų iniciatyvos inovacijų fondas kviečia teikti paraiškas trečiajam turui</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                <div class="clear">
                </div>
            
    </div>
    <div class="allnews" id="week" style="display: none;">
        
        
                
                    <div class="popnew">
                        <a href="/IT-naujienos/Desimtadalis-Lietuvos-gyventoju-rizikuoja-gaisru-ikraudami-telefona.im?id=359546&amp;tid=41">
                        <img src="http://media.search.lt/GetFile.php?OID=268491&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/IT-naujienos/Desimtadalis-Lietuvos-gyventoju-rizikuoja-gaisru-ikraudami-telefona.im?id=359546&amp;tid=41">Dešimtadalis Lietuvos gyventojų rizikuoja gaisru įkraudami telefoną</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-03</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Penkiu-kontinentu-naujienos/Lietuvos-bendrove-prisideda-prie-mokejimo-paslaugu-pletros-Turkmenistane.im?id=359543&amp;tid=45">
                        <img src="http://media.search.lt/GetFile.php?OID=272786&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Penkiu-kontinentu-naujienos/Lietuvos-bendrove-prisideda-prie-mokejimo-paslaugu-pletros-Turkmenistane.im?id=359543&amp;tid=45">  Lietuvos bendrovė prisideda prie mokėjimo paslaugų plėtros Turkmėnistane</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-03</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Bankines-naujienos/Bankomatai-migruos-i-debesis.im?id=359545&amp;tid=490">
                        <img src="http://media.search.lt/GetFile.php?OID=261665&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Bankines-naujienos/Bankomatai-migruos-i-debesis.im?id=359545&amp;tid=490">Bankomatai migruos į debesis?</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-03</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Ivairenybes/Zinutes-bus-galima-rasyti-akimis.im?id=359544&amp;tid=451">
                        <img src="http://media.search.lt/GetFile.php?OID=272790&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Ivairenybes/Zinutes-bus-galima-rasyti-akimis.im?id=359544&amp;tid=451">Žinutes bus galima rašyti akimis</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-03</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Mokslas-svietimas/Lietuvos-mokyklu-apdovanojimai-pades-atrasti-salies-mokyklu-herojus.im?id=359548&amp;tid=450">
                        <img src="http://media.search.lt/GetFile.php?OID=253453&filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Mokslas-svietimas/Lietuvos-mokyklu-apdovanojimai-pades-atrasti-salies-mokyklu-herojus.im?id=359548&amp;tid=450">Lietuvos mokyklų apdovanojimai padės atrasti šalies mokyklų herojus</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-03-03</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                <div class="clear">
                </div>
            
    </div>
</div>


<div class="banner"> 
    <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/28557237/300x500_LT', [300, 500], 'div-gpt-ad-1360931992198-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- 300x500_LT -->
<div id='div-gpt-ad-1360931992198-0' style='width:300px; height:500px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360931992198-0'); });
</script>
</div>       
</div>


<div class="tagcloud">
    
    
            <a href="/lt/RelatedArticles?keyword=16395"><font size="6">biometrija</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=19690"><font size="6">darbas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=3748"><font size="6">robotas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=1478"><font size="5">Samsung</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=1731"><font size="5">Išmanusis telefonas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=6814"><font size="5">bankas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=15226"><font size="4">Kaspersky Lab</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=14283"><font size="3">technologijos</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=58378"><font size="3">programuotojas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=9782"><font size="3">Karjera</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=27336"><font size="3">bankininkystė</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=23803"><font size="2">Vilniaus Gedimino technikos universitetas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=11983"><font size="2">planšetė</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=27392"><font size="2">MasterCard</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=3250"><font size="2">VGTU</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=7167"><font size="2">bedarbis</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=59553"><font size="1">Horizon: Zero Dawn</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=59493"><font size="1">Changying Precision Technology</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=18299"><font size="1">vertėjas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=29772"><font size="1">Visa</font></a>
        
    <div style="display:none"><a href="http://www.penki.lt/lt/Search?searchText=&Category=0"> Media</a> </div>
</div>
<div>
	
    


</div>



<script type="text/javascript">
    $(function () {
        $.datepicker.setDefaults($.datepicker.regional['lt']);
        $("#datepicker").datepicker({
            maxDate: '+0',
            minDate: new Date(2000, 2, 02),
            onSelect: function (dateText, inst) {

               location.replace('http://www.penki.lt/lt/Search?searchText=&Category=0&BeginDate='+ dateText + '&EndDate='+ dateText);
               //location.replace('http://www.penki.lt' + "/lt/Old?Date=" + dateText);
            },
            defaultDate: new Date() 
        });
    });
    </script>

<div class="block">
    <div id="datepicker"></div>
</div>


<div class="facebookblock">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Penki-TV/261906437169094&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=300"
        scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
        height: 300px;" allowtransparency="true"></iframe>
</div>
<div class="facebookblock">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Penkilt/105706363149?ref=ts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=300"
        scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
        height: 300px;" allowtransparency="true"></iframe>
</div>







<script type="text/javascript">
    function changeCamera(sender) {
        window.open('/MediaCenterPopup?MTID=3&OID=' + sender.value + '&Lang=LT', 'Camera', 'width=330,height=350,status=1,scrollbars=1');
    };
    function changeRadio(sender) {
        window.open('/MediaCenterPopup?MTID=2&OID=' + sender.value + '&Lang=LT', 'Camera', 'width=330,height=350,status=1,scrollbars=1');
    };
</script>



   
</div>
             <div class="clear"></div>
             
<div class="bottombanner">
    
    
</div>

        </div>
    </div>
    
<div id="footer">
    <div id="menu">
        <div class="wrapper">
            <span>
                    <ul class="listed left">
                
                    <li>
                                                       
                    <a class="drop" href="/Informacines-technologijos/" target="_self">Informacinės<br>technologijos</a>                   
                   
                
                        <ul class="sub">
                    
                    <li >
                        <a href="/IT-naujienos/" target="_self">IT naujienos</a>
                   </li>
                
                    <li >
                        <a href="/Internetas/" target="_self">Internetas</a>
                   </li>
                
                    <li >
                        <a href="/Programine-iranga/" target="_self">Programinė įranga</a>
                   </li>
                
                        </ul>
                    
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Bankines-naujienos/" target="_self">Bankinės<br>naujienos</a>                   
                   
                
                        <ul class="sub">
                    
                    <li >
                        <a href="/Bankines-technologijos/" target="_self">Bankinės technologijos</a>
                   </li>
                
                    <li >
                        <a href="/Mokejimo-korteles/" target="_self">Mokėjimo kortelės</a>
                   </li>
                
                        </ul>
                    
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Sauga-saugos-sprendimai/" target="_self">Sauga / saugos<br>sprendimai</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Mokslas-svietimas/" target="_self">Mokslas / <br>švietimas</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Renginiai/" target="_self">Renginiai</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Kitos-naujienos/" target="_self">Kitos naujienos</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Ivairenybes/" target="_self">Įvairenybės</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Penkiu-kontinentu-naujienos/" target="_self">„Penkių kontinentų“ <br>naujienos</a>                   
                   
                
                    </li>
                
                    </ul>
                </span>



            <div class="counter right">
                <script type="text/javascript" src="http://counter.top100.penki.lt/Counter.js"></script>
                <script type="text/javascript">DrawTop100Counter(1);</script>
                <noscript>
                    <a target="_blank" href="http://top100.penki.lt/public.aspx?CounterID=1">
                        <img style="border: solid 0px #000000" width="88" height="31" alt="" src="http://counter.top100.penki.lt/counter.aspx?cid=1" /></a></noscript>
            </div>
        </div>
    </div>
    <div id="other">
        <div class="wrapper">
            <div class="logo left">
                <a href="http://www.penki.lt"></a>
            </div>
            
<script type="text/javascript">
    function ResetPageState() {
        var c = document.cookie.split(";");
        for (var i = 0; i < c.length; i++) {
            var e = c[i].indexOf("=");
            var n = e > -1 ? c[i].substr(0, e) : c[i];
            document.cookie = n + "=;expires=Thu, 01 Jan 1970 00:00:00 GMT";
        }
    }
</script>
<ul class="left">
    
            <li>
                <a href="/Apie-projekta/" target="_self">Apie projektą</a>
            </li>
        
            <li>
                <a href="/Atsakomybes-ribojimas/" target="_self">Atsakomybės ribojimas</a>
            </li>
        
            <li>
                <a href="/Reklama/" target="_self">Reklama</a>
            </li>
        
            <li>
                <a href="/Kontaktai/" target="_self">Kontaktai</a>
            </li>
        
    
    <li>
        <a onmouseover="showList('OtherProjectsList'); return;" onmouseout="hideList('OtherProjectsList'); return;" style="cursor: pointer">
            Kiti projektai
        </a>
        <br />
        <div id="OtherProjectsList" onmouseout="hideList('OtherProjectsList'); return;" onmouseover="showList('OtherProjectsList'); return;">
            <a href="http://w3.i-manager.lt/"> Turinio valdymo sistema </a><br/><a href="http://top100.penki.lt/">TOP100</a><br/><a href="http://www.irc.lt">IRC</a><br/><a href="http://www.chess.lt">Virtualūs šachmatų turnyrai </a><br/><a href="http://pramogos.penki.lt">Pramogos </a><br/><a href="http://pazintys.penki.lt">Pažintys </a>
        </div>
    </li>
    <li>
        <a href="/lt/Search?Category=1">Archyvas</a>
    </li>
    <li><a href="/" onclick="ResetPageState(); return;">
        Atstatyti numatytąją puslapio versiją</a></li>
    <li>
        <a href="/lt/RSS">RSS</a></li>
    <li class="last green">
    
    <a href="http://old.penki.lt/default.aspx?lang=LT" target="_blank">Senoji puslapio versija</a>
    </li>
</ul>

            <div class="clear">
            </div>

            <div class="copyright">
                © 1998 - 2017 <a href="http://5ci.lt/" target="_blank">Penki Kontinentai.</a>
               
                Visos teisės saugomos.
                <a href="mailto:programmers@5ci.lt" target="_blank">WebMaster</a>.
            </div>
        </div>
    </div>
    
</div>

   

    


<div id="konsultacijos">
     <a href="lt/Feedback" onclick="window.open( this.href, &#39;FeedbackW&#39;, &#39;width=530,height=450,status=1,toolbar=0,location=1&#39; ) ;return false;WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl11$ctl00&quot;, &quot;&quot;, false, &quot;&quot;, &quot;lt/Feedback&quot;, false, true));return false;">
        <img style="border-width: 0px; height: 171px; width: 32px;" src="/images/feedback-lt.jpg" />
     </a>
    
</div>

    </form>
    
       
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
          m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-108710-41', 'penki.lt');
            ga('send', 'pageview');

        </script>
    
</body>
</html>
<!--Process request time: 00:00:03-->