
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><title>
	Naujienos per „Penki TV“ | Penki.lt
</title><link href="Styles/style.css?v=1" rel="stylesheet" type="text/css" /><link href="/Styles/extra.css" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.datepicker.css" rel="stylesheet" type="text/css" /><link href="Styles/drop.css?v=1" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.core.css" rel="stylesheet" type="text/css" /><link href="/Styles/Calendar/jquery.ui.theme.css" rel="stylesheet" type="text/css" /><link href="/Styles/jquery.ad-gallery.css" rel="stylesheet" type="text/css" /><link href="/Styles/skin.css" rel="stylesheet" type="text/css" /><link href="/Styles/lightbox.css" rel="stylesheet" type="text/css" />
    <!--[if lt IE 8]>
        <link rel="stylesheet" type="text/css" href="/styles/ie-style.css" />
    <![endif]-->
    <link rel="shortcut icon" type="image/x-icon" href="/images/icons/favicon.ico" />
    <script type="text/javascript" src="/Scripts/jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.cookie.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.tweet.js"></script>
    <!--<script type="text/javascript" src="/Scripts/VLCHTML.js"></script>
    <script type="text/javascript" src="/Scripts/VLC.js"></script>
    <script type="text/javascript" src="/Scripts/Controls.js"></script>
    <script type="text/javascript" src="/Scripts/VLCPopup.js"></script>-->
    <script type="text/javascript" src="/Scripts/Controls.js"></script>
    <script src="/Scripts/lightbox-2.6.min.js" type="text/javascript"></script>
    <!-- Calendar -->
    <script type="text/javascript" src="/Scripts/jquery-ui-1.8.4.custom.min.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-en-GB.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-ru.js"></script>
    <script type="text/javascript" src="/Scripts/Calendar/jquery.ui.datepicker-lt.js"></script>
    <script type="text/javascript" src="../Scripts/jquery.urldecoder.min.js"></script>
    <script type="text/javascript" src="/Scripts/ui.dropdownchecklist-1.4.js"></script>
    <script type="text/javascript" src="/Scripts/Popups.js"></script>
    <script src="/Scripts/jquery.cycle.all.min.js" type="text/javascript"></script>
    <script src="/Scripts/EmailSendForm.js" type="text/javascript"></script>
    <script src="/Scripts/Sortable.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.tmpl.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.jcarousel.min.js" type="text/javascript"></script>
    <script src="/Scripts/VideoBlock.js" type="text/javascript"></script>
    <script src="/Scripts/gallery.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.ad-gallery.js" type="text/javascript"></script>
    <script src="/Scripts/jquery.popupWindow.js" type="text/javascript"></script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">        // HOTFIX: We can't upgrade to jQuery UI 1.8.6 (yet)
        // This hotfix makes older versions of jQuery UI drag-and-drop work in IE9
        (function ($) { var a = $.ui.mouse.prototype._mouseMove; $.ui.mouse.prototype._mouseMove = function (b) { if ($.browser.msie && document.documentMode >= 9) { b.button = 1 }; a.apply(this, [b]); } } (jQuery));
    </script>
    <style type="text/css">
        .drop-placeholder
        {
            list-style: none;
            height: 290px;
            background-color: #fff;
            border: dashed 4px #000;
        }
    </style>
    
         
     <link id="ctl00_ctl00_HeaderContentPlaceHolder_HeadContentPlaceHolder_linkRSS" rel="alternate" type="application/rss+xml" title="Penki.lt vaizdo siužeto RSS srautas"></link>

    <link rel="alternate" type="application/rss+xml" title="Penki.lt tekstinių naujienų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateNewsRSS.ashx?Topics=489,41,446,447,490,274,275,449,450,448,451,45,437" />
    <link rel="alternate" type="application/rss+xml" title="Penki.lt vaizdo siužetų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateMediaRSS.ashx?Reports=8208,8130,8075,9390,8207,8206,8076,8080,8077,8074,8202,8205,8078,7679,8079&Lang=LT" />
    <link rel="alternate" type="application/rss+xml" title="Penki.lt laidų RSS srautas" href="http://www.penki.lt/Handlers/RSS/GenerateMediaRSS.ashx?Reports=9049,9250,9048,9247,9246,7150&Lang=LT" />
<meta property="og:image" content="http://www.penki.lt/fbimage/273283.jpg" /><meta property="og:title" content="Naujienos per „Penki TV“" /><meta property="og:url" content="http://www.penki.lt/Naujienos-per-Penki-TV.video?id=273283" /><meta property="og:description" content="VMI įspėja gyventojus, kurie gauna pinigų pervedimus iš užsienio. NT rinkos dalyviai mano, kad butų nuoma pigs, o pardavimo kainos  nuosaikiai kils." /><meta property="og:type" content="video" /><meta property="og:video" content="http://media.search.lt/flashplayer/flowplayer.swf?config={&#39;key&#39;:&#39;#$e29b20efb124044fb1b&#39;,&#39;clip&#39;:&#39;http%3A//media.search.lt/flashplayer/p.php%3Ffiletype%3D13%26OID%3D273283&#39;}" /><meta property="fb:app_id" content="215621728492476" /><meta property="og:video:type" content="application/x-shockwave-flash" /><meta property="og:site_name" content="Naujausi vaizdo siužetai | Penki.lt" /><meta property="og:video:width" content="512" /><meta property="og:video:height" content="384" /><meta name="video_height" content="384" /><meta name="video_width" content="512" /></head>
<body>
    <div id="debug">
    </div>
    
    <div id="divleft">
    </div>
    <div id="divright">
    </div>
    <form name="aspnetForm" method="post" action="/Naujienos-per-Penki-TV.video?id=273283" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
var lang ="LT";                               
                                $(document).ready(function () {
                                    $(".selector").dropdownchecklist({ firstItemChecksAll: 'exclusive', checkedItems: [], icon: {}, width: 100 });
                                        $(".photoslide").cycle({
                                        fx: "fade"
                                    });
                                });//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F548D46F" />
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="2NRqxKQteRleWxTfjLwTso2GO7Lh3EWm09e-bHnz5W8HkMdWoz4d2AJtpogWTR3sU7ts4ZO15G4oACChxvUtbfFa2t34VrDqOJb69JnXSww1" />
    
    <div class="wrapper">
        
<div id="header">
    <div id="minimenu">
        

    <ul class="left">
             <li>
                <a href="http://old.penki.lt/default.aspx?lang=LT" target="_blank" style="color:#459341; font-weight:bold;">Senoji puslapio versija</a>
             </li>

    
    
    
        <li>
            <div class="buttonhome">
                <a href="http://www.skynet.lt" target="_self">Internetas</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://mokymai.penki.lt/" target="_self">Mokymo centras</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://pirk.penki.lt/" target="_self">El. parduotuvė</a></div>
                    </li>
        
        <li>
            <div class="buttonhome">
                <a href="http://forum.penki.lt/?Lang=LT" target="_self">Forumas</a></div>
                    </li>
        
    </ul>


        
<ul class="right">
    <li><a target="_blank" href="https://pasas.penki.lt/">
        <img src="/images/icons/pasas.png" alt="" />
        Pasas</a></li>
    <li><a target="_blank" href="https://mail.penki.lt/">
        <img src="/images/icons/mail.png" alt="" />
        El. paštas</a></li>
    <li>
        <a href="/lt/RSS">
        <img src="/images/icons/rss.png" alt="" /></a></li>
    <li><a target="_blank" href="http://www.facebook.com/pages/Penkilt/105706363149">
        <img src="/images/icons/facebook.png" alt="" /></a></li>
    <li><a target="_blank" href="http://twitter.com/#!/penkiLT">
        <img src="/images/icons/twitter.png" alt="" /></a></li>
    <li><a target="_blank" href="http://www.youtube.com/user/PenkiTV">
        <img src="/images/icons/youtube.png" alt="" /></a></li>
    <li class="lang active"><a href="/lt">LT</a></li>
    <li class="lang "><a href="/ru">RU</a></li>
    <li class="lang "><a href="/en">EN</a></li>
</ul>

        <div class="clear">
        </div>
    </div>
    <div id="secline">
        <div class="left">
            

<span>2017 m. balandžio 12 d. trečiadienis</span>
 <a href="/lt" id="logo"></a>
        </div>
        <div class="right">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/28557237/750x100_RU', [750, 100], 'div-gpt-ad-1363864010102-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- 750x100_RU -->
<div id='div-gpt-ad-1363864010102-0' style='width:750px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363864010102-0'); });
</script>
</div>       
        </div>
        <div class="clear">
        </div>
    </div>
    <div id="infoline">
        

<div class="left sayhi">
    <table cellspacing="0" border="0">
	<tr>
		<td colspan="2">
            Po dienos darbų maloniai praleiskit vakarą!
        </td>
	</tr>
</table>
</div>

        <div class="weather left">
        
        </div>
        <div class="search right">
            


<input name="SearchTXT" id="SearchTXT" class="field" type="text" autocomplete="off" maxlength="48" onfocus="if(this.value==document.getElementById('EnterTextField').value) this.value='';"
    onblur="if(this.value=='')this.value= document.getElementById('EnterTextField').value;" onkeypress="return inputCheckSubmit(event)"   />

 <input type="hidden" name="ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$EnterTextField" id="EnterTextField" value="Įrašykite raktažodį" />
<select name="SelectSearchCategory" class="selector" multiple="multiple">
    <option  value="0" selected="selected">Visur</option>
    <option  value="1">Naujienos</option>
    <option  value="2">Vaizdo naujienos</option>
    <option  value="3">Iliustracijos</option>
    <option value="4">Reportažai</option>
    <option value="5">Kita</option>    
</select>


<input type="image" name="ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$btnImage" id="ctl00_ctl00_PageContentPlaceHolder_ctl00_m_SearchControl_btnImage" class="sbutton" Text="test" src="/images/search2.png" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$PageContentPlaceHolder$ctl00$m_SearchControl$btnImage&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" border="0" />

<script type="text/javascript">
    document.getElementById('SearchTXT').value = document.getElementById('EnterTextField').value;

    function inputCheckSubmit(e) {
        if (!e) {
            e = window.event;
        }
        if (e && 13 == e.keyCode || 13 == e.which) {
            var elTarget;
            if (e.target) { elTarget = e.target }
            else if (e.srcElement) { elTarget = e.srcElement };
            if (elTarget && elTarget.form) {
                var btn = document.getElementById("ctl00_ctl00_PageContentPlaceHolder_ctl00_m_SearchControl_btnImage");
                if (btn && btn.click) {
                    btn.click()
                    return false;
                }
            }
            return true;
        }

        return true;
    }
</script>
        </div>
        <div class="clear">
        </div>
    </div>
    <div id="navigation">
        

<div class="left">
</div>

<script type="text/javascript">
    function toggleSubMenu(sender) {
     
       $("li.menuItem :first-child.visible").toggle();
    }

    $(document).ready(function () {
        $('#navigation ul.dropdown   li a.drop, a.notdrop').mouseenter(function () {            
             $('#navigation ul.dropdown li ul').css('visibility', 'hidden');              
            $(this).prev().css('visibility', 'visible');
           
        });
    });
</script>

<ul class="dropdown  menu-lt " >
    <div>
	
                    <li onmouseover='toggleSubMenu(this)' onmouseout='toggleSubMenu(this)' class="menuItem ">
                
                    <ul class="">
                
                    <li class="">
                        <a href="/IT-naujienos/" target="_self">IT naujienos</a>
                    </li>
                
                    <li class="">
                        <a href="/Internetas/" target="_self">Internetas</a>
                    </li>
                
                    <li class="">
                        <a href="/Programine-iranga/" target="_self">Programinė įranga</a>
                    </li>
                
                    </ul>
                
                    <a class="drop" href="/Informacines-technologijos/" target="_self">Informacinės<br>technologijos</a>
                
                    </li>
                
                    <li onmouseover='toggleSubMenu(this)' onmouseout='toggleSubMenu(this)' class="menuItem ">
                
                    <ul class="">
                
                    <li class="">
                        <a href="/Bankines-technologijos/" target="_self">Bankinės technologijos</a>
                    </li>
                
                    <li class="">
                        <a href="/Mokejimo-korteles/" target="_self">Mokėjimo kortelės</a>
                    </li>
                
                    </ul>
                
                    <a class="drop" href="/Bankines-naujienos/" target="_self">Bankinės<br>naujienos</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Sauga-saugos-sprendimai/" target="_self">Sauga / saugos<br>sprendimai</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Mokslas-svietimas/" target="_self">Mokslas / <br>švietimas</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Renginiai/" target="_self">Renginiai</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Kitos-naujienos/" target="_self">Kitos naujienos</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Ivairenybes/" target="_self">Įvairenybės</a>
                
                    </li>
                
                    <li  class="menuItem ">
                
                    <a class="notdrop" href="/Penkiu-kontinentu-naujienos/" target="_self">„Penkių kontinentų“ <br>naujienos</a>
                
                    </li>
                
</div>
</ul>
<div class="right">
</div>


    </div>
</div>

        <div id="content">
            <div class="left main">
                
    


<script type="text/javascript">
    var isVideo = true;

    $(document).ready(function () {
        $(".penkitvlogo").popupWindow({
            height: 450,
            width: 630,
            top: 400,
            left: 145
        });
    });
</script>

        
        
            
        
        
        
        
             
        
        
        
              
              
        
        
        <div id="penkitv">
            <ul class="menu dropdown">
                <li class="right">
                    




<a id="a_literal" style="margin-left: 30px;" class="drop" href="#">
    TV laidos</a><span class="right"></span>
<ul id="programsList">
    
            
            <li><a href='http://penki.tv/video?rid=9049'/>Naujienos per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9482'/>Savaitė per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9451'/>IT+</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9676'/>Užkulisiai per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9247'/>Savaitės pjūvis</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10387'/>Aktualus interviu</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9250'/>Knygos per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10416'/>Vasaros stovykla tėveliams per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9757'/>„AutoMoto“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9727'/>Padėkime augti</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9693'/>„EURO 2012“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=10418'/>Kultūra per „Penki TV“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9452'/>„Biografijos“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9449'/>„KTV – kino ir tele virtuvė“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9246'/>„Specialistai pataria“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=9048'/>„Rytas su spauda“</a></li>
            
        
            
            <li><a href='http://penki.tv/video?rid=7150'/>„Tik faktai“</a></li>
            
        
    
    
</ul>


                </li>

            </ul>
            <div class="clear">
            </div>
            <div class="inside video-2">
                <div id="video-cont-a">
                    <div id="video">
                        
                            <iframe id="FrameVideo" src='http://player.penki.lt/flowplayer/player.php?ObjectID=273283&amp;Ganalytics=UA-108710-1&amp;autoplay=yes&amp;lang=LT'
                            frameborder="0" width="624" height="351" scrolling="no"></iframe>
                        
                         
                        
                    </div>
                    
                    <h2>
                        Naujienos per „Penki TV“
                    </h2>
                    
                    <div class="likedate">
                        <div class="left">
                            <iframe src='http://www.facebook.com/plugins/like.php?locale=lt_LT&href=http%3a%2f%2fwww.penki.lt%2fNaujienos-per-Penki-TV.video%3fid%3d273283&amp;send=false&amp;layout=button_count&amp;width=500&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=25'
                                scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 500px;
                                height: 25px;" allowtransparency="true"></iframe>
                        </div>
                        <div class="clear">
                        </div>
                    </div>
                    
                    <div class="meta">
                        <span id="meta">
                            Publikuota:
                            2017 m. balandžio 12 d. trečiadienis
                            &bull;
                            
                            &bull;
                            <span>  </span>&bull; 
                             Peržiūrėta:
                             <span id="visitCnt">3</span>

                        </span>
                    </div>
                    <div class="clear">
                    </div>
                    <p> VMI įspėja gyventojus, kurie gauna pinigų pervedimus iš užsienio. NT rinkos dalyviai mano, kad butų nuoma pigs, o pardavimo kainos  nuosaikiai kils.</p>
                </div>
                <div class="clear">
                </div>
            </div>
        </div>
        <div id="onlynew">
            <div class="breadcrumbs">
                <a href="/lt/Video">Vaizdo siužetai</a>
                »
                <a href="/lt/Video?rid=9049">Naujienos per „Penki TV“</a>
                » <a href="/Naujienos-per-Penki-TV.video?id=273283">
                    Naujienos per „Penki TV“</a>
            </div>
            <div class="block social social2">
                

<script type="text/javascript">
    $(document).ready(function () {
        $("#EmbedInput").focus(function () {
            this.select();
        });
    });
    function send() {
        var data = ['' + $('#Name').val(), '' + $('#Comment').val(), '' + $('#Title').val(), '' + $('#Abstract').val(), '' + $('#Link').val()];
        SendMail('VideoComment', data);
    }
    function sendError() {
        var data = ['' + $('#Error_name').val(), '' + $('#Error_body').val(), '' + $('#Link').val(), '' + $('#Title').val(), '' + $('#Error_email').val()];
        AboutErrorSendMail('NewsErrorMail', data);
    }
</script>

<input type="hidden" id="Title" value="Naujienos per „Penki TV“" />
<input type="hidden" id="Abstract" value="VMI įspėja gyventojus, kurie gauna pinigų pervedimus iš užsienio. NT rinkos dalyviai mano, kad butų nuoma pigs, o pardavimo kainos  nuosaikiai kils." />
<input type="hidden" id="Link" value="http://www.penki.lt/Naujienos-per-Penki-TV.video?id=273283" />
<input type="hidden" id="authorEmail" value="ieva.gasparoviciute@5ci.lt; ruta.vederyte@5ci.lt;" />

<div class="blocktitle">
    <div class="left">
    </div>
    <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.penki.lt%2fNaujienos-per-Penki-TV.video%3fid%3d273283&t=Naujienos+per+%e2%80%9ePenki+TV%e2%80%9c"
        target="_blank">
        <img src="/images/icons/facebook.png" alt="facebook icon" />Facebook </a>
        <a href="http://twitter.com/home?status=http%3a%2f%2fwww.penki.lt%2fNaujienos-per-Penki-TV.video%3fid%3d273283"
            target="_blank">
            <img src="/images/icons/twitter.png" alt="twitter icon" />Twitter </a><a id="sendMailLink"
                style="cursor: pointer">
                <img src="/images/icons/sendmail.png" alt="Send mail icon" />
                Siųsti el. paštu
            </a>
            
                <a href="#" onclick="$('#embed').toggle(); return false;">
                    <img src="/images/icons/embed.png" alt="Print icon" />
                        Kodas</a>
            
            
    <a href="/lt/MediaRSS?ReportID=9049&amp;lang=LT" target="_blank">
        <img src="/images/icons/rss.png" alt="Print icon" /> 
        Rubrikos RSS 
        </C5ci:PlaceHolder>
    </a><div class="gplus"><g:plusone size="medium" href="http://www.penki.lt/Naujienos-per-Penki-TV.video?id=273283"></g:plusone></div>
    <div class="right">
    </div>
    <a id="sendAboutErrorLink" title="Pranešti apie klaidą" class="error">
        <img title="Pranešti apie klaidą" src="/images/icons/error.png" border="0" /></a>
    <div id="articleUrl" style="display: none">
        http://www.penki.lt/Naujienos-per-Penki-TV.video?id=273283
    </div>    
</div>
<div id="embed" style="display: none; clear: both; padding: 2px;">
    <textarea id="EmbedInput" rows="2" cols="70"><iframe src='http://player.penki.lt/flowplayer/player.php?ObjectID=273283&lang=LT&Ganalytics=UA-108710-1&autoplay=no' frameborder='0' width='380' height='330' scrolling='no'></iframe></textarea> </div>

<div id="MailPopup">
    <div onclick="hidePopup('MailPopup'); return false;" style="cursor: pointer;" class="closePopup">
        X</div>
    <table>
        <tr>
            <td colspan="4">
                Gavėjo el. pašto adresas
                <input type="text" id="RecipientEmail" />
            </td>
        </tr>
        <tr>
            <td valign="top">
                Komentaras
            </td>
            <td colspan="3">
                <textarea id="Comment" rows="5" cols="58"></textarea>
            </td>
        </tr>
        <tr>
            <td>
                Jūsų vardas
            </td>
            <td>
                <input type="text" id="Name" value="" />
            </td>
            <td>
                Jūsų el. pašto adresas
            </td>
            <td>
                <input type="text" id="SenderEmail" value="" />
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td colspan="3">
                
                <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$ctl07$EmailSendForm1$SendButton" type="button" id="SendButton" onclick="send()" value="Siųsti" />
            </td>
        </tr>
        <tr>
            <td colspan="4">
                <span id="SuccessSend" style="display: none; color: green;">Laiškas sėkmingai išsiųstas!</span>
                <span id="FailSend" style="display: none; color: Red;">Laiško nepavyko išsiųsti!</span>
                <span id="EmptyField" style="display: none; color: Red;">Užpildėte ne visus laukus.</span>
            </td>
        </tr>
    </table>
    
</div>


<div id="ErrorPopup">
    <div onclick="hidePopup('ErrorPopup'); return false;" style="cursor: pointer;" class="closePopup">
        X</div>
    <table>
        <tr>
            <td colspan="4">
                Informuokite redaktorius apie straipsnyje pastebėtus neteisingus faktus, klaidas ir jo komentarus
                <br />
                <br />
            </td>
        </tr>
        <tr>
            <td>
                Jūsų vardas
            </td>
            <td>
                <input type="text" id="Error_name" value="" />
            </td>
            <td>
                Jūsų el. pašto adresas 
            </td>
            <td>
                <input type="text" id="Error_email" value="" />
            </td>
        </tr>
        <tr>
            <td valign="top">
                Komentaras
            </td>
            <td colspan="3">
                <textarea id="Error_body" rows="5" cols="58"></textarea>
            </td>
        </tr>
        <tr>
            <td>
            </td>
            <td colspan="3">
                
                <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$ctl07$Unnamed3$Error_button" type="button" id="Error_button" onclick="sendError()" value="Siųsti" />
            </td>
        </tr>
        <tr>
            <td colspan="4">
                <span id="Error_SuccessMsg" style="display: none; color: green;">Laiškas sėkmingai išsiųstas!</span>
                <span id="Error_FailedMsg" style="display: none; color: Red;">Laiško nepavyko išsiųsti!</span>
                <span id="Error_EmptyMsg" style="display: none; color: Red;">Užpildėte ne visus laukus.</span>
            </td>
        </tr>
    </table>
</div>

                <div class="inside">
                    Žymos:
                    
                            <a href="/lt/relatedmedia?keyword=Naujienos+per">Naujienos per</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Penki+TV">Penki TV</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=VMI">VMI</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=pervedimai+i%c5%a1">pervedimai iš</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=u%c5%besienio">užsienio</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=turto+deklaracija">turto deklaracija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=NT+rinka">NT rinka</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=but%c5%b3+nuoma">butų nuoma</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Loft+Town">Loft Town</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Lietuvos+bankas">Lietuvos bankas</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=valstyb%c4%97s+atk%c5%abrimo">valstybės atkūrimo</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=%c5%a1imtme%c4%8dio+min%c4%97jimo">šimtmečio minėjimo</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=planas">planas</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Vasario+16">Vasario 16</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=JAV">JAV</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Rusija">Rusija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Sirija">Sirija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Vidas+Po%c5%a1kus">Vidas Poškus</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Linija">Linija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=%c5%a0vento+Jono+gatv%c4%97s">Švento Jono gatvės</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=galerija">galerija</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Danas+Rap%c5%a1ys">Danas Rapšys</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Giedrius+Titenis">Giedrius Titenis</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=UEFA+CL">UEFA CL</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Borrusia">Borrusia</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=autobusas">autobusas</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=sprogmuo">sprogmuo</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Turino+Juventus">Turino Juventus</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=Barcelona">Barcelona</a>
                        
                            &nbsp;
                            <a href="/lt/relatedmedia?keyword=orai">orai</a>
                        
                </div>
            </div>
            <div class="block comments">
                <div class="blocktitle">
                    <div class="left">
                    </div>
                    <h1>
                        komentuoti</h1>
                    <div class="right">
                    </div>
                </div>
                <div class="inside">
                     

<div class="newcomment">
    <label>
       Vardas</label>
    <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentatorName" type="text" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentatorName" />   
    &nbsp;
    <label>
        El. paštas</label>
   <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentatorEmail" type="text" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentatorEmail" />   
   &nbsp;
        &nbsp;
    <p>
        <label>
            Komentaras</label>
        <textarea name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$CommentBody" rows="2" cols="20" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_CommentBody">
</textarea>     
        &nbsp; 
            
    </p>  
    <div style="float: left;">       
        <label>
        Įveskite saugos kodą</label>
        <input name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$txtCaptcha" type="text" maxlength="4" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_txtCaptcha" /><br />
        <label style="float: left;">Saugos kodas</label>
        <div style='background-color:White;' ><img src="CaptchaImage.axd?guid=fc49eace-9e6a-46a2-95d6-360b5914bf44" border="0" alt="Captcha" width="80" height="35" /></div>
        &nbsp;
        
    </div>

    <input type="submit" name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$SendCommentBtn" value="Pridėti komentarą" onclick="window.scrollTo = function(x,y) { return true; };WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$ObjectRepeater$ctl00$CommentForm1$SendCommentBtn&quot;, &quot;&quot;, true, &quot;ArticleComment&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_ObjectRepeater_ctl00_CommentForm1_SendCommentBtn" style="margin: 50px 0 0 200px" />
      
    
   
    <div class="clear">
    </div>
</div>

                    
                    

<div class="fbcomments">
    <div id="fb-root">
    </div>
    <script type="text/javascript" src="http://connect.facebook.net/lt_LT/all.js#xfbml=1"></script>
    <fb:comments href="http://www.penki.lt/Naujienos-per-Penki-TV.video?id=273283" num_posts="3" width="618"></fb:comments>
</div>
                </div>
            </div>
        </div>
    








<div id="videos">
    <h1 class="left">
        Naujausi vaizdo siužetai</h1>
    <div class="catselector right">
        Kategorija:
        
        
        
        <select name="ctl00$ctl00$PageContentPlaceHolder$PageDataPlaceHolder$videoControl$NewestVideos1$CategoriesDropDownList" id="ctl00_ctl00_PageContentPlaceHolder_PageDataPlaceHolder_videoControl_NewestVideos1_CategoriesDropDownList">
	<option value="0" selected="selected">Visos</option>
	<optgroup label="Reportažai">
	<option value="9390">Eurobasket 2011</option>
	<option value="8202">Sportas</option>
	<option value="8205">Sveikata</option>
	<option value="8206">Kultūra</option>
	<option value="8207">Kriminalai</option>
	<option value="8208">„Penkių kontinentų“ naujienos</option>
	<option value="8130">Įvairenybės</option>
	<option value="8074">Politika</option>
	<option value="8075">Ekonomika</option>
	<option value="8076">Lietuvoje</option>
	<option value="8077">Pasaulyje</option>
	<option value="8078">Technologijos</option>
	<option value="8079">Visuomenė</option>
	<option value="8080">Mokslas</option>
	</optgroup>
	<optgroup label="Mūsų laidos">
	<option value="9049">Naujienos per „Penki TV“</option>
	<option value="9482">Savaitė per „Penki TV“</option>
	<option value="9451">IT+</option>
	<option value="9676">Užkulisiai per „Penki TV“</option>
	<option value="9247">Savaitės pjūvis</option>
	<option value="10387">Aktualus interviu</option>
	<option value="9250">Knygos per „Penki TV“</option>
	<option value="10416">Vasaros stovykla tėveliams per „Penki TV“</option>
	<option value="9757">„AutoMoto“</option>
	<option value="9727">Padėkime augti</option>
	<option value="9693">„EURO 2012“</option>
	<option value="10418">Kultūra per „Penki TV“</option>
	<option value="9452">„Biografijos“</option>
	<option value="9449">„KTV – kino ir tele virtuvė“</option>
	<option value="9246">„Specialistai pataria“</option>
	<option value="9048">„Rytas su spauda“</option>
	<option value="7150">„Tik faktai“</option>
	</optgroup>
	<optgroup label="Knygų apžvalga">
	<option value="9250">Visos</option>
	<option value="9434">IT</option>
	<option value="9454">Teisė</option>
	<option value="9456">Laisvalaikis ir pomėgiai</option>
	<option value="9444">Grožinė literatūra</option>
	<option value="9432">Menas / kultūra</option>
	<option value="9433">Pažintinė literatūra</option>
	<option value="9435">Istorija / politika</option>
	<option value="9436">Rinkodara / verslas</option>
	<option value="9437">Psichologija</option>
	<option value="9438">Maisto kultūra</option>
	<option value="9439">Vaikų / jaunimo literatūra</option>
	<option value="9440">Mada / stilius</option>
	<option value="9441">Publicistika / žiniasklaida</option>
	</optgroup>

</select>
    </div>
    <div class="clear">
    </div>
    
        
            
            
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273283&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273283&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-12
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273283&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273266&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273266&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-11
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273266&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Knygos-per-Penki-TV-E-Skerstono-deives-Vaiku-knygos-diena-bei-interviu-su-K-Webb.video?id=273264&amp;rid=9250">
                    <img src="http://media.search.lt/GetFile.php?OID=273264&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-11
    <a href="/lt/Video?rid=9250&amp;p=1#videos">Knygos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Knygos-per-Penki-TV-E-Skerstono-deives-Vaiku-knygos-diena-bei-interviu-su-K-Webb.video?id=273264&amp;rid=9250">„Knygos per „Penki TV“: E. Skerstono deivės, Vaikų knygos diena bei interviu su K. Webb</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/IT--plius-Lightphone-Vanta-Black-Jetpack.video?id=273260&amp;rid=9451">
                    <img src="http://media.search.lt/GetFile.php?OID=273260&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-11
    <a href="/lt/Video?rid=9451&amp;p=1#videos">IT+</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/IT--plius-Lightphone-Vanta-Black-Jetpack.video?id=273260&amp;rid=9451">IT +: Lightphone, Vanta Black, Jetpack</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273249&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273249&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-10
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273249&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaite-per-Penki-TV.video?id=273236&amp;rid=9482">
                    <img src="http://media.search.lt/GetFile.php?OID=273236&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-07
    <a href="/lt/Video?rid=9482&amp;p=1#videos">Savaitė per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaite-per-Penki-TV.video?id=273236&amp;rid=9482">Savaitė per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Savaites-pjuvis.video?id=273235&amp;rid=9247">
                    <img src="http://media.search.lt/GetFile.php?OID=273235&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-07
    <a href="/lt/Video?rid=9247&amp;p=1#videos">Savaitės pjūvis</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaites-pjuvis.video?id=273235&amp;rid=9247">Savaitės pjūvis</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273204&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273204&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-06
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273204&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273186&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273186&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-05
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273186&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273179&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273179&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-04
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273179&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273164&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273164&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-04-03
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273164&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaite-per-Penki-TV.video?id=273146&amp;rid=9482">
                    <img src="http://media.search.lt/GetFile.php?OID=273146&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-31
    <a href="/lt/Video?rid=9482&amp;p=1#videos">Savaitė per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaite-per-Penki-TV.video?id=273146&amp;rid=9482">Savaitė per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Aktualus-interviu.video?id=273145&amp;rid=10387">
                    <img src="http://media.search.lt/GetFile.php?OID=273145&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-31
    <a href="/lt/Video?rid=10387&amp;p=1#videos">Aktualus interviu</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Aktualus-interviu.video?id=273145&amp;rid=10387">Aktualus interviu </a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Savaites-pjuvis.video?id=273143&amp;rid=9247">
                    <img src="http://media.search.lt/GetFile.php?OID=273143&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-31
    <a href="/lt/Video?rid=9247&amp;p=1#videos">Savaitės pjūvis</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Savaites-pjuvis.video?id=273143&amp;rid=9247">Savaitės pjūvis</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273127&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273127&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-30
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273127&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Narsymas-vairuojant---gresme-sau-ir-aplinkiniams.video?id=273126&amp;rid=8076">
                    <img src="http://media.search.lt/GetFile.php?OID=273126&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-30
    <a href="/lt/Video?rid=8076&amp;p=1#videos">Lietuvoje</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Narsymas-vairuojant---gresme-sau-ir-aplinkiniams.video?id=273126&amp;rid=8076">Naršymas vairuojant – grėsmė sau ir aplinkiniams</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273115&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273115&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-29
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273115&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273096&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273096&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-28
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273096&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
                    

    <div class="video-block">

<div class="video-o">
    <a class="img" href="/lt/Knygos-per-Penki-TV-ar-lietuviu-vaiku-poezija-istiko-mirtis.video?id=273079&amp;rid=9250">
                    <img src="http://media.search.lt/GetFile.php?OID=273079&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-28
    <a href="/lt/Video?rid=9250&amp;p=1#videos">Knygos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Knygos-per-Penki-TV-ar-lietuviu-vaiku-poezija-istiko-mirtis.video?id=273079&amp;rid=9250">„Knygos per „Penki TV“: ar lietuvių vaikų poeziją ištiko mirtis?</a>
</p>
<div class="clear">
</div>
</div> 
                
                    
    <div class="video-block second">


<div class="video-o">
    <a class="img" href="/lt/Naujienos-per-Penki-TV.video?id=273076&amp;rid=9049">
                    <img src="http://media.search.lt/GetFile.php?OID=273076&filetype=3" alt="" />
    </a>
</div>
<p class="video-text">
    2017-03-27
    <a href="/lt/Video?rid=9049&amp;p=1#videos">Naujienos per „Penki TV“</a>
</p>
<p class="video-text2">
    <a class="video-link" href="/lt/Naujienos-per-Penki-TV.video?id=273076&amp;rid=9049">Naujienos per „Penki TV“</a>
</p>
<div class="clear">
</div>
</div> 
                
<div class="pagination" style="clear: both;">
<a class="active">1</a>


<a href="/Naujienos-per-Penki-TV.video?id=273283&amp;p=2">2</a>



<a href="/Naujienos-per-Penki-TV.video?id=273283&amp;p=3">3</a>



<a href="/Naujienos-per-Penki-TV.video?id=273283&amp;p=4">4</a>



<a href="/Naujienos-per-Penki-TV.video?id=273283&amp;p=5">5</a>



<a href="/Naujienos-per-Penki-TV.video?id=273283&amp;p=2">Kitas »</a>
</div>
        
</div>



             </div>
             

<div class="sidebar">
    

<script type="text/javascript">
    function showBlock(sender, id, tabID) {
        $('.allnews').hide();
        $('#' + id).show();
        $('#mostPopularTabs li').removeClass('active');
        $('#' + tabID).addClass('active');
    }

    function checkData() {
        if ($('#today').children().length==1) {
            $("#tab1").hide();
            showBlock(null, 'week', 'tab2');
            }
        if ($('#allnews').children().length==1) {
            $("#tab2").hide();
            }
    }

    $(document).ready(function () {
        checkData();
    });


</script>
<div class="mostpopular">
    <h1>
        skaitomiausios naujienos</h1>
    <ul id="mostPopularTabs">
        <li id="tab1" class="active"><a href="#" onclick="showBlock(this, 'today', 'tab1'); return false;"
            id="hpl1">
            Dienos</a></li>
        <li id="tab2"><a href="#" onclick="showBlock(this, 'week', 'tab2'); return false;"
            id="hpl2">
            Savaitės</a></li>
    </ul>
    <div class="clear">
    </div>
    <div class="allnews" id="today">
        
        
                
                    <div class="popnew">
                        <a href="/Programine-iranga/Messenger-papildytas-dirbtinio-intelekto-funkcijomis.im?id=359992&amp;tid=447">
                        <img src="http://media.search.lt/GetFile.php?OID=267088&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Programine-iranga/Messenger-papildytas-dirbtinio-intelekto-funkcijomis.im?id=359992&amp;tid=447">„Messenger“ papildytas dirbtinio intelekto funkcijomis</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-12</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Bankines-technologijos/Ingenico-atsiskaityma-per-interneta-pavers-zaidimu.im?id=359993&amp;tid=274">
                        <img src="http://media.search.lt/GetFile.php?OID=241248&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Bankines-technologijos/Ingenico-atsiskaityma-per-interneta-pavers-zaidimu.im?id=359993&amp;tid=274">„Ingenico“ atsiskaitymą per internetą pavers žaidimu</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-12</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Renginiai/Lietuvos-literatura-turi-daug-ka-pasakyti-ne-tik-trims-milijonams-lietuviu.im?id=359994&amp;tid=448">
                        <img src="http://media.search.lt/GetFile.php?OID=273281&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Renginiai/Lietuvos-literatura-turi-daug-ka-pasakyti-ne-tik-trims-milijonams-lietuviu.im?id=359994&amp;tid=448">Lietuvos literatūra turi daug ką pasakyti ne tik trims milijonams lietuvių</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-12</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Internetas/Ar-verta-registruoti-interneto-svetaines-adresa-su-lietuviskais-rasmenimis.im?id=359990&amp;tid=446">
                        <img src="http://media.search.lt/GetFile.php?OID=235325&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Internetas/Ar-verta-registruoti-interneto-svetaines-adresa-su-lietuviskais-rasmenimis.im?id=359990&amp;tid=446">Ar verta registruoti interneto svetainės adresą su lietuviškais rašmenimis?</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-12</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                <div class="clear">
                </div>
            
    </div>
    <div class="allnews" id="week" style="display: none;">
        
        
                
                    <div class="popnew">
                        <a href="/Renginiai/Stebekite-A-Kuzmickaites-20172018-metu-kolekcijos-pristatyma.im?id=359921&amp;tid=448">
                        <img src="http://media.search.lt/GetFile.php?OID=273167&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Renginiai/Stebekite-A-Kuzmickaites-20172018-metu-kolekcijos-pristatyma.im?id=359921&amp;tid=448">Stebėkite A. Kuzmickaitės 2017/2018 metų kolekcijos pristatymą</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-06</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Penkiu-kontinentu-naujienos/Uzsisake-Skynet-ismaniaja-TV-iki-vasaros-pabaigos-naudosis-nemokamai.im?id=359958&amp;tid=45">
                        <img src="http://media.search.lt/GetFile.php?OID=273237&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Penkiu-kontinentu-naujienos/Uzsisake-Skynet-ismaniaja-TV-iki-vasaros-pabaigos-naudosis-nemokamai.im?id=359958&amp;tid=45">Užsisakę „Skynet“, išmaniąja TV iki vasaros pabaigos naudosis nemokamai</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-10</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Bankines-technologijos/Estija-isleis-du-kolekcinius-eurus.im?id=359910&amp;tid=274">
                        <img src="http://media.search.lt/GetFile.php?OID=273181&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Bankines-technologijos/Estija-isleis-du-kolekcinius-eurus.im?id=359910&amp;tid=274">Estija išleis du kolekcinius eurus</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-05</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Mokslas-svietimas/7-patarimai-abiturientams-kaip-pasirinkti-tinkamas-studijas.im?id=359909&amp;tid=450">
                        <img src="http://media.search.lt/GetFile.php?OID=273180&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Mokslas-svietimas/7-patarimai-abiturientams-kaip-pasirinkti-tinkamas-studijas.im?id=359909&amp;tid=450">7 patarimai abiturientams, kaip pasirinkti tinkamas studijas   </a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-05</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                
                    <div class="popnew">
                        <a href="/Bankines-technologijos/Anglijos-bankas-pinigu-gamybai-ruosiasi-naudoti-palmiu-alieju.im?id=359911&amp;tid=274">
                        <img src="http://media.search.lt/GetFile.php?OID=270289&amp;filetype=1" alt="">
                        </a>
                        <h1>
                            <a class="green" href="/Bankines-technologijos/Anglijos-bankas-pinigu-gamybai-ruosiasi-naudoti-palmiu-alieju.im?id=359911&amp;tid=274">Anglijos bankas pinigų gamybai ruošiasi naudoti palmių aliejų</a>
                        </h1>
                        <div class="infoline">
                            
                            <span>
                                2017-04-05</span>
                        </div>
                    </div>
                    <div class="clear"></div>
                
            
                <div class="clear">
                </div>
            
    </div>
</div>


<div class="banner"> 
    <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/28557237/300x500_LT', [300, 500], 'div-gpt-ad-1360931992198-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><!-- 300x500_LT -->
<div id='div-gpt-ad-1360931992198-0' style='width:300px; height:500px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1360931992198-0'); });
</script>
</div>       
</div>


<div class="tagcloud">
    
    
            <a href="/lt/RelatedArticles?keyword=3748"><font size="6">robotas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=2684"><font size="5">euras</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=20105"><font size="5">prekyba</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=30287"><font size="5">moneta</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=4369"><font size="5">Lietuvos bankas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=23394"><font size="4">Penkių kontinentų bankinės technologijos</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=27392"><font size="3">MasterCard</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=17445"><font size="3">Amazon</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=1996"><font size="3">žaidimas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=6814"><font size="3">bankas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=20080"><font size="3">ateitis</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=14283"><font size="2">technologijos</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=47027"><font size="2">virtuali realybė</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=14463"><font size="2">Laikrodis</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=53727"><font size="2">Dargis</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=25116"><font size="2">atsiskaitymas</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=16672"><font size="2">elektroninė parduotuvė</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=59955"><font size="1">išmanusis tvarstis</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=59949"><font size="1">Samsung Galaxy Tab S3</font></a>
        &nbsp;
            <a href="/lt/RelatedArticles?keyword=59754"><font size="1">svetimi</font></a>
        
    <div style="display:none"><a href="http://www.penki.lt/lt/Search?searchText=&Category=0"> Media</a> </div>
</div>
<div>
	
    


</div>



<script type="text/javascript">
    $(function () {
        $.datepicker.setDefaults($.datepicker.regional['lt']);
        $("#datepicker").datepicker({
            maxDate: '+0',
            minDate: new Date(2000, 2, 02),
            onSelect: function (dateText, inst) {

               location.replace('http://www.penki.lt/lt/Search?searchText=&Category=0&BeginDate='+ dateText + '&EndDate='+ dateText);
               //location.replace('http://www.penki.lt' + "/lt/Old?Date=" + dateText);
            },
            defaultDate: new Date() 
        });
    });
    </script>

<div class="block">
    <div id="datepicker"></div>
</div>


<div class="facebookblock">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Penki-TV/261906437169094&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=300"
        scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
        height: 300px;" allowtransparency="true"></iframe>
</div>
<div class="facebookblock">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/pages/Penkilt/105706363149?ref=ts&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=300"
        scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;
        height: 300px;" allowtransparency="true"></iframe>
</div>







<script type="text/javascript">
    function changeCamera(sender) {
        window.open('/MediaCenterPopup?MTID=3&OID=' + sender.value + '&Lang=LT', 'Camera', 'width=330,height=350,status=1,scrollbars=1');
    };
    function changeRadio(sender) {
        window.open('/MediaCenterPopup?MTID=2&OID=' + sender.value + '&Lang=LT', 'Camera', 'width=330,height=350,status=1,scrollbars=1');
    };
</script>



   
</div>
             <div class="clear"></div>
             
<div class="bottombanner">
    
    
</div>

        </div>
    </div>
    
<div id="footer">
    <div id="menu">
        <div class="wrapper">
            <div>
	
                    <ul class="listed left">
                
                    <li>
                                                       
                    <a class="drop" href="/Informacines-technologijos/" target="_self">Informacinės<br>technologijos</a>                   
                   
                
                        <ul class="sub">
                    
                    <li >
                        <a href="/IT-naujienos/" target="_self">IT naujienos</a>
                   </li>
                
                    <li >
                        <a href="/Internetas/" target="_self">Internetas</a>
                   </li>
                
                    <li >
                        <a href="/Programine-iranga/" target="_self">Programinė įranga</a>
                   </li>
                
                        </ul>
                    
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Bankines-naujienos/" target="_self">Bankinės<br>naujienos</a>                   
                   
                
                        <ul class="sub">
                    
                    <li >
                        <a href="/Bankines-technologijos/" target="_self">Bankinės technologijos</a>
                   </li>
                
                    <li >
                        <a href="/Mokejimo-korteles/" target="_self">Mokėjimo kortelės</a>
                   </li>
                
                        </ul>
                    
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Sauga-saugos-sprendimai/" target="_self">Sauga / saugos<br>sprendimai</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Mokslas-svietimas/" target="_self">Mokslas / <br>švietimas</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Renginiai/" target="_self">Renginiai</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Kitos-naujienos/" target="_self">Kitos naujienos</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Ivairenybes/" target="_self">Įvairenybės</a>                   
                   
                
                    </li>
                
                    <li>
                                                       
                    <a class="drop" href="/Penkiu-kontinentu-naujienos/" target="_self">„Penkių kontinentų“ <br>naujienos</a>                   
                   
                
                    </li>
                
                    </ul>
                
</div>



            <div class="counter right">
                <script type="text/javascript" src="http://counter.top100.penki.lt/Counter.js"></script>
                <script type="text/javascript">DrawTop100Counter(1);</script>
                <noscript>
                    <a target="_blank" href="http://top100.penki.lt/public.aspx?CounterID=1">
                        <img style="border: solid 0px #000000" width="88" height="31" alt="" src="http://counter.top100.penki.lt/counter.aspx?cid=1" /></a></noscript>
            </div>
        </div>
    </div>
    <div id="other">
        <div class="wrapper">
            <div class="logo left">
                <a href="http://www.penki.lt"></a>
            </div>
            
<script type="text/javascript">
    function ResetPageState() {
        var c = document.cookie.split(";");
        for (var i = 0; i < c.length; i++) {
            var e = c[i].indexOf("=");
            var n = e > -1 ? c[i].substr(0, e) : c[i];
            document.cookie = n + "=;expires=Thu, 01 Jan 1970 00:00:00 GMT";
        }
    }
</script>
<ul class="left">
    
            <li>
                <a href="/Apie-projekta/" target="_self">Apie projektą</a>
            </li>
        
            <li>
                <a href="/Atsakomybes-ribojimas/" target="_self">Atsakomybės ribojimas</a>
            </li>
        
            <li>
                <a href="/Reklama/" target="_self">Reklama</a>
            </li>
        
            <li>
                <a href="/Kontaktai/" target="_self">Kontaktai</a>
            </li>
        
    
    <li>
        <a onmouseover="showList('OtherProjectsList'); return;" onmouseout="hideList('OtherProjectsList'); return;" style="cursor: pointer">
            Kiti projektai
        </a>
        <br />
        <div id="OtherProjectsList" onmouseout="hideList('OtherProjectsList'); return;" onmouseover="showList('OtherProjectsList'); return;">
            <a href="http://w3.i-manager.lt/"> Turinio valdymo sistema </a><br/><a href="http://top100.penki.lt/">TOP100</a><br/><a href="http://www.irc.lt">IRC</a><br/><a href="http://www.chess.lt">Virtualūs šachmatų turnyrai </a><br/><a href="http://pramogos.penki.lt">Pramogos </a><br/><a href="http://pazintys.penki.lt">Pažintys </a>
        </div>
    </li>
    <li>
        <a href="/lt/Search?Category=1">Archyvas</a>
    </li>
    <li><a href="/" onclick="ResetPageState(); return;">
        Atstatyti numatytąją puslapio versiją</a></li>
    <li>
        <a href="/lt/RSS">RSS</a></li>
    <li class="last green">
    
    <a href="http://old.penki.lt/default.aspx?lang=LT" target="_blank">Senoji puslapio versija</a>
    </li>
</ul>

            <div class="clear">
            </div>

            <div class="copyright">
                © 1998 - 2017 <a href="http://5ci.lt/" target="_blank">Penki Kontinentai.</a>
               
                Visos teisės saugomos.
                <a href="mailto:programmers@5ci.lt">WebMaster</a>.
            </div>
        </div>
    </div>
    
</div>

   

    


<div id="konsultacijos">
     <a href="lt/Feedback" onclick="window.open( this.href, &#39;FeedbackW&#39;, &#39;width=530,height=450,status=1,toolbar=0,location=1&#39; ) ;return false;WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl11$ctl00&quot;, &quot;&quot;, false, &quot;&quot;, &quot;lt/Feedback&quot;, false, true));return false;">
        <img style="border-width: 0px; height: 171px; width: 32px;" src="/images/feedback-lt.jpg" />
     </a>
    
</div>

    </form>
    
       
        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
          m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-108710-41', 'penki.lt');
            ga('send', 'pageview');

        </script>
    
</body>
</html>
<!--Process request time: 00:00:01-->